ENVÍO GRATIS desde $1,000 MXN · Hasta 35 kg por pieza · Pedidos menores: $200 MXN · Precios con IVA incluido🏦Pago por transferencia a Mercax.com ·💬WhatsApp +52 442 774 4366
DOORBELL / WIFI / 100% en la Nube / POE / Bluetooth / NFC / Lector de Tarjetas MIFARE / Notificación en APP / Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2 MP / Botón con Iluminación / Control de 1 Puerta
Precio de lista $2,286.02 MXN
Precio Buen Fin
$2,057.42MXN
Ahorras $228.60 MXN · Descuento ya aplicado
IVA incluido · subtotal $1,773.64 + IVA $283.78
Cotiza sin mínimo desde tu carrito / cotizador. Envío terrestre gratis a todo México desde $1,000 MXN y hasta 35 kg por pieza; pedidos menores: $200 MXN de paquetería. Elige Estafeta o Paquetexpress según cobertura. Las piezas de mayor peso llevan flete cotizado aparte. Conoce cómo comprar, recibir o recoger tu pedido.
Precio sujeto a cambio sin previo aviso. Última actualización: 30 de octubre de 2026, 02:04 h · Tipo de cambio $18.80 MXN/USD.
Envío terrestre gratis desde $1,000 MXNHasta 35 kg por pieza; pedidos menores: $200 MXN. Estafeta o Paquetexpress, a tu elección según cobertura. Consulta tiempos y opciones.
Control de Acceso › Videoporteros e Interfonos › Videoporteros IP
Peso
0.38 kg
Clave de producto SAT
46171605
Los datos técnicos completos están en la descripción.
Descripción
Frente de calle / Programación en la nube/ Notificación a app celular / Notificación por llamada telefónica / SIP / IP65 /NFC/ Bluetooth / ONVIF / Lector RFID / WIFI / POE
Características principales
Conversación bidireccional
Visualización de cámara en vivo
Almacenamiento en la nube o local
Clasificado para el uso al aire libre
Compatible con APP Smart Plus
SIP
ONVIF
Bluetooth
WIFI
POE
NFC
Lector de tarjetas MIFARE
Notificación en APP
IP65
Cámara de 2 MP
Botón con iluminación LED
Control de 1 Puerta
Gestión 100% en la nube
Akuvox Cloud es una plataforma en la nube que permite la gestión y configuración de los equipos Akuvox para sistemas de videportero y control de acceso facilitando la instalación y administración.
La APP Smart Plus para Android y iOS permite la comunicación de los usuarios con sus visitas, gestión de pases temporales para visitantes, control de acceso de las puertas, gestión de sus propias credenciales de acceso, transmisión en vivo de video entre muchas funciones más.
¿Qué es Akuvox?
Akuvox es una marca líder mundial de productos y soluciones Smart Intercom, ofreciendo el poder de las tecnologías para mejorar la vida de las personas con una mejor comunicación, mayor seguridad y mayor comodidad.
Al abarcar la inteligencia artificial, SIP, Android, la nube, la seguridad y otras tecnologías avanzadas, impulsamos continuamente cambios innovadores en la industria y ofrecemos de manera creativa una cartera inigualable de productos y soluciones de intercomunicación inteligente.
Escenario de aplicación
Uso multiapartamento, residencial o corporativo
Videoportero para oficinas con los sistemas IP PBX en sitio o alojados
Configuración y gestión de entrada remota a través de Internet
Intercomunicador para apartamentos o pisos con control de acceso
Información comercial o una experiencia de bienvenida para los invitados.
Características físicas y eléctricas de E12W
Características principales
Material del cuerpo: Plástico
Cámara: píxeles de 2 M, iluminación automática
Botón: 1 botón de llamada con retroiluminación
Puerto de Wiegand: Soporte
Lector de tarjetas RF: 13.56 MHz
Sensor de luz: 1
Relés hacia fuera: 1
Entradas: 2
Ranura para tarjeta Micro SD: 1
Micrófono: -36dB
Altavoz: 8Ω / 1.5 W
Puerto Ethernet: RJ45, 10 / 100Mbps adaptable
BLE: Sí
WiFi: IEEE802.11b/g/n, 2.4 GHz
Alarma vandálica: Sí
Alimentación: a través de Ethernet 802.3 af
Conector de 12V DC: (si no se usa PoE)
Protección: IP65
Instalación: Montado en la pared
Tamaño: 146x70x23mm
Humedad de trabajo: 10~90%
Temperatura De Trabajo: -40°C ~ +60°C
Temperatura de almacenamiento: -40°C ~ +70°C
Audio
SIP v1 (RFC2543), SIP v2 (RFC3261)
Codec de audio de banda estrecha: G.711a, G.711/Ì, G.729
Codec de audio de banda ancha: G.722
DTMF: DTMF en banda, fuera de banda (RFC2833), Información SIP
Cancelación de Eco
Detección de Activación por Voz
Generador de Ruido de Confort
Vídeo
Sensor: 1/2.7', CMOS
Píxeles: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Códec de vídeo: H.264, H.265
Resolución de vídeo: hasta 1920x1080p
Max. velocidad de transferencia de imagen: 1080p 25fps
Ángulo de visión: 123°(H) / 69°(V)
Led blancos para la iluminación de la imagen durante las horas oscuras con sensor de luz interno
Característica de Entrada de Puerta
Relés controlados individualmente por tonos de DTMF
Copia de seguridad / restauración de la configuración
Exportación de registro de entrada
Tabla de acceso exportar / importar
Actualización de firmware
Registros del sistema (incluye registros de acceso a puertas)
Escenario de Aplicación
Intercomunicador de apartamento / piso con control de acceso de puerta
Acceso remoto al sitio a través de Internet
¿Por qué elegir Akuvox?
Akuvox es la solución ideal para su fraccionamiento, edificio de apartamentos o edificios corporativos, gracias a su gestión 100% en la nube ofrece una fácil instalación y administración desde cualquier parte del mundo. Nunca ha sido tan fácil y seguro gestionar el acceso a los residentes, empleados o visitantes gracias a que es un dispositivo muy amigable junto con la App Smart Plus para iOS o Android.
Brindar la mejor solución es posible con Akuvox gracias a su tecnología innovadora, lleva al siguiente nivel tus instalaciones, aumenta la plusvalía y disminuye los costos de operación gracias a Akuvox.
¿Te interesa obtener más información?
Para ver el curso grabado: click aquí
Para consultar una guía de configuraciones: click aquí
¿Qué necesito para instalar dispositivos Akuvox?
Cuenta de instalador en Akuvox Cloud para configuración y administración de los equipos y licencias. Click aquí para obtener una cuenta.
Acceso a la red IP: Los equipos Akuvox funcionan en redes IP, por lo que necesitarás una red con acceso a internet y suficiente capacidad para manejar el tráfico de datos.
Fuente de alimentación: Verifica el tipo de alimentación que requiere el dispositivo. Muchos equipos Akuvox se alimentan a través de Power over Ethernet (PoE).